• ulu_fanua_03
  • ulu_fanua_02

Leo SIP Intercom Model JSL82

Leo SIP Intercom Model JSL82

Fa'amatalaga Puupuu:

O le JSL82 o le Dual-button SIP Audio Intercom ma le RF card reader ma le faʻalogo faʻalogo faʻalogo faʻatasi ma le faʻaogaina o le faʻaleaogaina. Fa'atasi ai ma le pa'i pa'i e pulea ai lau, e mafai ona e talanoa i tagata asiasi i so'o se taimi.
O le JSL82 o loʻo ofoina atu le pulea ma le faʻaogaina mo tagata faʻaoga e lagolagoina le tele o auala e tatala ai le faitotoʻa e aunoa ma se ki. O le faitotoa e mafai ona tatala mamao ae faapea foi i le lotoifale IC / ID card pe afai o loo i ai se loka faaeletonika faitotoa. E lelei mo le pulea o fesoʻotaʻiga ma le saogalemu i luga ole initaneti e pei o pisinisi, faʻalapotopotoga ma fale nofo.


Fa'amatalaga Oloa

Faailoga o oloa

JSL82

O le JSL82 o le Dual-button SIP Audio Intercom ma le RF card reader ma le faʻalogo faʻalogo faʻalogo faʻatasi ma le faʻaogaina o le faʻaleaogaina. Fa'atasi ai ma le pa'i pa'i e pulea ai lau, e mafai ona e talanoa i tagata asiasi i so'o se taimi.
O le JSL82 o loʻo ofoina atu le pulea ma le faʻaogaina mo tagata faʻaoga e lagolagoina le tele o auala e tatala ai le faitotoʻa e aunoa ma se ki. O le faitotoa e mafai ona tatala mamao ae faapea foi i le lotoifale IC / ID card pe afai o loo i ai se loka faaeletonika faitotoa. E lelei mo le pulea o fesoʻotaʻiga ma le saogalemu i luga ole initaneti e pei o pisinisi, faʻalapotopotoga ma fale nofo.

Oloa Fetures

HTTP/HTTPS/FTP/TFTP

DNS SRV/ Se Fesili/NATPR Fesili

SNMP/TR069

Fa'atonuga ki-pulega faavae

HTTP/HTTPS Puleaina i luga ole laiga

Tuuina atu o taavale: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP i luga o TLS, SRTP

Faitotoa Avanoa: DTMF leo

2 SIP laina, lua SIP servers

Fa'amalie leo fa'aola(CNG)

Su'esu'ega leo (VAD)

Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Codec alalautele: G.722

Lua-ala fa'alogo leo

leo HD

Va'aiga Angle: 80°(H), 60°(V)

Faʻamalamalamaga maualalo: 0.1lux

I'uga: e o'o i le 1280x720

Vitio Codec: H.264

Ole maualuga ole fa'aliliuina o ata: 720p-30fps

2M Pixels lanu CMOS meapueata

Fa'amatalaga o oloa

Fa'afeso'ota'i SIP fa'amau fa'alua

•HD Leo

•Faitotoa Avanoa: DTMF leo

•Lelei mo pisinisi, faʻalapotopotoga ma fale nofo

•Tatala mamao pe afai ei ai se loka faaeletonika faitotoa

•Lua SIP laina, lua SIP servers

•Faiga Telefoni Faitotoa

•Fa'alogo leo e lua ala

mj1

Maualuluga ma Fa'atuatuaina

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP i luga o TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Se Fesili/NATPR Fesili

•STUN, Taimi o sauniga

•DHCP/Static/PPPoE

•DTMF Mode: In-Band, RFC2833 ma SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Pulega Faigofie

•Tuuina atu o taavale: FTP/TFTP/HTTP/HTTPS/PnP

•Fa'atonuga e ala ile HTTP/HTTPS web

•Upega tafa'ilagi-pulega faavae

•SNMP/TR069

•Fa'atonuga/toe fa'aleleia

•Syslog

打印

  • Muamua:
  • Sosoo ai:

  • Tusi lau savali iinei ma lafo mai ia i matou