• ulu_fanua_03
  • ulu_fanua_02

Lua-fa'amau SIP Vitio Intercom JSL83

Lua-fa'amau SIP Vitio Intercom JSL83

Fa'amatalaga Puupuu:

O le JSL83 o le Dual-button SIP Video Intercom fa'atasi ai ma le pu'eata HD tu'ufa'atasi ma le fa'alogo fa'alogo. E lagolagoina le H.264 ata fa'apipi'i fa'apipi'i ata ma tu'uina atu le lelei tele o ata vitiō i 720p vitiō fa'ai'uga. Fa'atasi ai ma le pa'i pa'i e pulea ai lau, e mafai ona e talanoa i tagata asiasi ma matamata i ata vitio mai mea pu'eata i so'o se taimi.
O le JSL83 e ofoina atu le pulea e aunoa ma se ki ma faigofie mo tagata faʻaoga e tatalaina le faitotoa e aunoa ma se ki. E mafai ona tatala mamao le faitotoa pe a iai se loka faaeletonika. E lelei mo le pulea o fesoʻotaʻiga ma le saogalemu i luga ole initaneti e pei o pisinisi, faʻalapotopotoga ma fale nofo.


Fa'amatalaga Oloa

Faailoga o oloa

JSL83

O le JSL83 o le Dual-button SIP Video Intercom fa'atasi ai ma le pu'eata HD tu'ufa'atasi ma le fa'alogo fa'alogo. E lagolagoina le H.264 ata fa'apipi'i fa'apipi'i ata ma tu'uina atu le lelei tele o ata vitiō i 720p vitiō fa'ai'uga. Fa'atasi ai ma le pa'i pa'i e pulea ai lau, e mafai ona e talanoa i tagata asiasi ma matamata i ata vitio mai mea pu'eata i so'o se taimi.
O le JSL83 e ofoina atu le pulea e aunoa ma se ki ma faigofie mo tagata faʻaoga e tatalaina le faitotoa e aunoa ma se ki. E mafai ona tatala mamao le faitotoa pe a iai se loka faaeletonika. E lelei mo le pulea o fesoʻotaʻiga ma le saogalemu i luga ole initaneti e pei o pisinisi, faʻalapotopotoga ma fale nofo.

Oloa Fetures

• HTTP/HTTPS/FTP/TFTP

• DNS SRV/ Se Su'esu'ega/NATPR Su'esu'ega

•SNMP/TR069

• Fa'atonu kiki-pulega faavae

• HTTP/HTTPS Web Management

• Tulaga ta'avale: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

• SIP i luga TLS, SRTP

• Faitotoa Avanoa: DTMF leo

•2 SIP laina, lua SIP servers

• Fa'amafanafana leo fa'atupu (CNG)

• Su'esu'eina leo (VAD)

• Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Codec Wideband: G.722

•Lua-ala fa'alogo leo

• leo HD

• Va'aiga Angle: 80°(H), 60°(V)

• Faʻamalamalamaga maualalo: 0.1lux

• I'uga: e o'o i le 1280 x 720

• Vitio Codec: H.264

•Tausaga maualuga o le fa'aliliuina o ata: 720p-30fps

•2M Pixels lanu CMOS meapueata

Fa'amatalaga o oloa

Fa'afeso'ota'i SIP fa'amau fa'alua

•HD Leo

•1080p HD meapueata

•Faitotoa Avanoa: DTMF leo

•Lelei mo pisinisi, faʻalapotopotoga ma fale nofo

•Tu'ufa'atasi HD meapueata

•Leo fa'aleo fa'aleo fa'aleaogaina

•Lua SIP laina, lua SIP servers

mj1

Maualuluga ma Fa'atuatuaina

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP i luga o TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ Se Fesili/NATPR Fesili

•STUN, Taimi o sauniga

•DHCP/Static/PPPoE

•DTMF Mode: In-Band, RFC2833 ma SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20℃~65℃

Pulega Faigofie

•Tuuina atu o taavale: FTP/TFTP/HTTP/HTTPS/PnP

•Fa'atonuga e ala ile HTTP/HTTPS web

•Upega tafa'ilagi-pulega faavae

•SNMP/TR069

•Fa'atonuga/toe fa'aleleia

•Syslog

打印

  • Muamua:
  • Sosoo ai:

  • Tusi lau savali iinei ma lafo mai ia i matou