• 单页面 fuʻa

Telefoni SIP Pisinisi Maualuga Fa'ata'ita'iga JSL66G JSL66GP

Telefoni SIP Pisinisi Maualuga Fa'ata'ita'iga JSL66G JSL66GP

Fa'amatalaga Pupuu:

O le Cashly JSL66G/JSL66GP o se Telefoni HD SIP e tele ona fa'aoga, ua mamanuina mo pisinisi maualuluga. Foliga matagofie, fa'atinoga sili ona lelei, talafeagai mo siosiomaga eseese. 4.3” 480 x 272 pixel Graphical LCD ma le Back-light e aumaia ai ni aafiaga vaaia lelei. Tulaga lelei o le leo HD ma galuega eseese a le polokalama e fa'afetaui ai mana'oga eseese o tagata fa'aoga. O le telefoni C66 SIP e fa'aaogaina ai uafu Gigabit Ethernet e lua, e faigofie ona fa'apipi'i, fa'atulaga, ma fa'aoga. Lagolagoina tala SIP e 20 ma konafesi e 6 auala. Ausia galuega fa'apisinisi mauoa e ala i le galulue fa'atasi ma le IP PBX.


Fa'amatalaga o le oloa

Fa'ailoga o Oloa

JSL66G/JSL66GP

O le Cashly JSL66G/JSL66GP o se Telefoni HD SIP e tele ona fa'aoga, ua mamanuina mo pisinisi maualuluga. Foliga matagofie, fa'atinoga sili ona lelei, talafeagai mo siosiomaga eseese. 4.3” 480 x 272 pixel Graphical LCD ma le Back-light e aumaia ai ni aafiaga vaaia lelei. Tulaga lelei o le leo HD ma galuega eseese a le polokalama e fa'afetaui ai mana'oga eseese o tagata fa'aoga. O le telefoni C66 SIP e fa'aaogaina ai uafu Gigabit Ethernet e lua, e faigofie ona fa'apipi'i, fa'atulaga, ma fa'aoga. Lagolagoina tala SIP e 20 ma konafesi e 6 auala. Ausia galuega fa'apisinisi mauoa e ala i le galulue fa'atasi ma le IP PBX.

Vaega o le Oloa

•Leo HD

•SMS, Voicemail, MWI

•Vala'au a Pa'aga

•Toe vili otometi, Tali otometi

•Vala'au IP

•DTMF: In‐Band, RFC2833, SIP INFO

•Pu'eina o feso'ota'iga

•Syslog

•Sauniga otometi: FTP/TFTP/HTTP/HTTPS/PnP

•Tusi Telefoni: 1000 Vaega

•SIP i luga o le TLS, SRTP

•EHS (Environmental Health and Emergency)

•Taofi le vala'au, Fa'alologo, DND

•Fa'aleleia o polokalama faakomepiuta e ala i le upega tafa'ilagi

•Kodeka: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Musika o lo'o taofia, Intercom, Multicast

Fa'amatalaga o le oloa

Telefoni IP o le Lau Lanu Gigabit

•Leo HD

•4.3”480 x 272 pixel LCD Ata ma le Moli Tua

•Gigabit Ethernet uafu e lua

•20 Teugatupe SIP

•Faatali mo se valaau

•Valaau i Luma

•Fesiitaiga o le Tauaso/Tagata Tausi

•50 Linekeys

•Wifi ma le Bluetooth Dongle

•EHS

Telefoni IP Leo HD

Saogalemu ma Fa'atuatuaina

•SIP v1(RFC2543),v2(RFC3261)

•SIP i luga o le TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP,RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Fesili DNS SRV/A/ Fesili NATPR

•STUN, Taimi o le Sauniga (RFC4028)

•DTMF:I totonu‐Fa'aili, RFC2833, FA'AMATALAGA SIP

Telefoni IP Taugofie
Telefoni IP_HD Leo

Leo HD

Telefoni IP_30 Laina

20SIP Accounts

Ki o le IP Phone_Line

50 Ki o Laina

Telefoni IP_ 4.3” LCD Ata

4.3" LCD Ata

Telefoni IP_

Konafesi e 5-ala

Wi-Fi ma le Bluetooth Dongle

WiFi ma le Bluetooth Dongle

Pulega Faigofie

•Fa'aleleia/Fa'atulagaina otometi

•Fa'atulagaga e ala i le upega tafa'ilagi HTTP/HTTPS

•Fa'atulagaga e ala i le fa'amau masini

•SNMP

•TR069

•Pu'eina o le feso'ota'iga

JSL66G JSL66GP 1

  • Muamua:
  • Sosoo ai:

  • Tusi lau savali iinei ma lafo mai ia i matou