• 单页面 fuʻa

Pulea o le Tuā'oi o le Sauniga Fa'ata'ita'iga JSL300

Pulea o le Tuā'oi o le Sauniga Fa'ata'ita'iga JSL300

Fa'amatalaga Pupuu:

Ua mamanuina le CASHLY JSL300 e tuʻuina atu le saogalemu, fegalegaleaiga ma

fesuia'iga o fa'ailoga i le va o feso'ota'iga VoIP a kamupani tetele ma kamupani tu'uina atu auaunaga. JSL300

fesoasoani i pisinisi laiti ma feololo (SME) e faigofie ona maua feso'ota'iga SIP a kamupani tautua/fa'agaioiga telefoni.

IMS ma le puipuiga maualuga, ae o le taimi nei e faatino ai le SIP mediation ma leo

fa'aliliuga o tusitusiga. Fa'ateleina mai le 5 i le 50 sauniga SIP, e fetaui pea JSL300 ma le SME

manaoga i le asō ma le lumanai i na o sina tupe teu faafaigaluega itiiti.


Fa'amatalaga o le oloa

Fa'ailoga o Oloa

JSL300

Ua mamanuina le CASHLY JSL300 e tuʻuina atu le saogalemu, fegalegaleaiga ma le transcoding i le va o fesoʻotaʻiga VoIP a pisinisi laiti ma kamupani e tuʻuina atu auaunaga. E fesoasoani le JSL300 i pisinisi laiti ma pisinisi laiti e faigofie ona maua fesoʻotaʻiga SIP a kamupani e tuʻuina atu auaunaga/telecom operatorsIMS ma le saogalemu maualuga, ae faʻatino le SIP mediation ma le audio transcoding. E faʻateleina mai le 5 i le 50 SIP sessions, e faʻataunuʻuina e le JSL300 manaʻoga o pisinisi laiti ma pisinisi laiti i le asō ma le lumanaʻi i ni tupe faʻafaigaluega laiti.

Vaega o le Oloa

•64 Uafu E1/T1

•4 Iunite Fa'agasologa Fa'atekinolosi (DTU), e ta'itasi e lagolagoina le 480 auala

•Codecs: G.711A/U, G.723.1, G.729A/B ma le iLBC

•Sapalai Malosiaga Fa'alua

•Taofiofia o le Filemu

•2 GE

•Pisa Fa'amafanafana

•SIP v2.0

•Iloa o Gaoioiga Leo

•SIP-T, RFC3372, RFC3204, RFC3398

•Fa'aleaogaina o le Echo (G.168), e o'o atu i le 128ms

•Faiga o Galuega a le SIP Trunk: Tuagane/Avanoa

•Fa'amau Fa'agaoioia Fetu'una'i

•Resitalaina o le SIP/IMS: faatasi ai ma le oo atu i le 2000 Teugatupe SIP

•Pulea o le Leo, Fax Gain

•NAT: NAT Fa'agaoioia, Rport

•FAX: T.38 ma le Pass-through

•Auala Fetuutuunai: PSTN-PSTN, PSTN-IP, IP-PSTN

•Modem Lagolago/POS

•Tulafono Fa'atonutonu Atamai

•Faiga DTMF: RFC2833/SIP Fa'amatalaga/I totonu o le fusi

•Fa'asologa o Telefoni e fa'avae i le Taimi

•Auala Manino/Faiga Manino

•Fa'avae le Call Routing i luga o le Caller/Called Prefixes

•ISDN PRI

•512 Tulafono o Auala mo Itu Taʻitasi

•Fa'ailoga 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Fa'asesēina o le Tagata Vala'au ma le Numera ua Vala'au

•R2 MFC

•Leo Fa'alotoifale/Manino o le Tatagi

•Fa'atulagaga o le GUI i luga o le Upega Tafa'ilagi

•Telefoni Fe'avea'i

•Fa'aleoleo/Toe Fa'afo'isia o Fa'amaumauga

•Tulafono o le Telefoni, e oo atu i le 2000

•Fuainumera o Telefoni a le PSTN

•Vaega PSTN e ala i le E1 port po'o le E1 Timeslot

•Fuainumera o Vala'au a le SIP Trunk

•Fa'atulagaina o le Vaega o le IP Trunk

•Fa'aleleia o le Firmware e ala i le TFTP/Upega Tafa'ilagi

•Vaega o Codecs Leo

•SNMP v1/v2/v3

•Lisi Pa'epa'e o le Tagata Telefoni ma le Numera ua Telefoni i ai

•Pu'eina o le Feso'ota'iga

•Lisi Uliuli o le Tagata Telefoni ma le Numera ua Telefoni i ai

•Syslog: Debug, Fa'amatalaga, Sese, Lapata'iga, Fa'asilasilaga

•Lisi o Tulafono o le Avanoa

•Faamaumauga o Talafaasolopo o Telefoni e ala i le Syslog

•Fa'amuamua o le IP Trunk

•Fa'amaopoopoina o le NTP

•Radius

•Faiga Fa'afoe Tutotonu

Fa'amatalaga o le oloa

Ua mamanuina le SBC mo pisinisi laiti ma feololo (SMEs)

•5-50 sauniga SIP, 5-50 transcoding

•1+1 Toe fa'atulagaina o le tautua mo le fa'aauauina o pisinisi

•Feso'ota'iga atoatoa o le SIP, faigofie ona feso'ota'i ma kamupani tautua eseese

•Fesootaiga SIP, Fa'a'ole'oleina o savali SIP

•Ogalaau SIP e le fa'atapula'aina

•Fa'asologa fetuutuunai e maua ai le IMS

•QoS, auala tumau, sopo'ia o le NAT

pro-SBC-1

Puipuiga Fa'aleleia

•Puipuiga mai osofaʻiga leaga: DoS/DDoS, afifi leaga, lologa SIP/RTP

•Puipuiga o le tuaoi mai le fa'alogologo fa'alilolilo, taufaasese ma le gaoi o auaunaga

•TLS/SRTP mo le saogalemu o telefoni

•O le Topology e natia mai le fa'aalia o le feso'ota'iga

•ACL, Lisi pa'epa'e ma uliuli fa'aonaponei

•Fa'atapula'aina o le bandwidth ma le puleaina o feoaiga

dd-x2
安全

Puipuiga Fa'aleleia

Natia o le Topology

Natia o le Topology

Puipuiga o le VoIP

Puipuiga o le VolP

Feso'ota'iga Lautele a le SIP

Feso'ota'iga Lautele a le SIP

Fa'alauteleina o Laisene

Fa'alauteleina o Laisene

Suiga o le fa'ailogaina

Suiga o le fa'ailogaina

Pulega Faigofie

•Fa'aoga faigofie i luga o le upega tafa'ilagi

•Lagolago SNMP

•Fa'atulagaina otometi

•Faiga o le Pulega o le Ao a Cashly

•Fa'atulagaga o le Fa'aleoleo ma le Toe Fa'afo'isia

•Meafaigaluega e aveese ai fa'aletonu

pro_de105

  • Muamua:
  • Sosoo ai:

  • Tusi lau savali iinei ma lafo mai ia i matou